/ / Soru3
SoruYorum

Soru3

3. Sorumuzla devam edelim.

Aşağıdaki tabloya göre, bir öğrencinin eğitimleri tamamlamak için öngördüğü süreler ile gerçekte çalıştığı süreler yer almaktadır.

Her bir eğitimin tamamlanma oranı farklıdır. Buna göre tüm eğitimler için öngördüğü toplam süreye göre Toplam Tamamlanma Oranı nedir? İdeal olan tek bir formülle işlem yapmaktır.

Dosyayı buradan indirebilir, cevaplarınız yorum olarak yazabilirsiniz.


CEVAP

Burada en güzel yöntem dizi formülü kullanmaktır.

{=TOPLA(B2:B10*D2:D10)/TOPLA(B2:B10)}

4. soru için tıklayınız.

Similar Posts

12 Comments

  1. =TOPLA($C$2:$C$10)/TOPLA($B$2:$B$10)
    Toplam tahmini çalışma günlerini toplam çalışılan güne oranladım.
    Yani çok basit çözdüm ama inş. doğrudur 🙂

  2. =ORTALAMA($D$2:$D$10)
    Hocam siz zaten ders ders tamamlanma oranını bulmuşsunuz.
    Bizden toplam oranı istiyorsunuz, bu sebeple tamamlanma oranlarının ortalamasını almamız yeterli olacaktır heralde…
    inş. Doğrudur… inş. Doğrudur… inş. Doğrudur… inş. Doğrudur… inş. Doğrudur… inş. Doğrudur… :):):)

  3. İyi geceler Mustafa Hocam.
    Cevap : =TOPLA(C2:C10)/TOPLA(B2:B10)
    Sonuç : %48

    Selamlar…

  4. =YUVARLA(ALTTOPLAM(9;C2:C10)/ALTTOPLAM(9;B2:B10);2)

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

This site uses Akismet to reduce spam. Learn how your comment data is processed.